MetaQuotes软件公司宣布从2019年3月1日开始将终止老版本MetaTrader 4的建设支持

亲爱的客户!

请注意从2019年3月1日开始,创建MetaTrader 4 and MetaTrader 5交易终端的软件公司MetaQuotes,将会停止对MetaTrader 4下一级版本1118以及MetaTrader 4安卓终端的下一级版本1104的支持.

这些交易终端的早期版本将不再与交易服务器连接. 为了确保交易不受干扰, 我们建议您通过莱特外汇的官网来安装装最新版本的MetaTrader 4. 请注意最新版本在Windows 7之前的版本上无法正常运行.

我们还要提醒您在莱特外汇交易终端的客户端浏览器版本上进行交易操作 (https://my.liteforex.com/).

祝一切顺利

莱特外汇

终止支持MetaTrader 4的建设
开始交易
在社交网络关注我们!
在线客服
留下反馈